banner

Les connecteurs existants

La librairie de connecteurs de KODAMA

Nous avons déjà développés les connecteurs : 

  • Drupal 7
  • Drupal 8
  • TYPO3 4.5
  • TYPO3 6.2
  • TYPO3 7 LTS
  • TYPO3 8 LTS
  • Wordpress
  • SalesForce

Ce sont des modules compatibles avec vos CMS, qu'il suffit d'installer et de configurer pour les connecter à KODAMA. 

Les modules sont capable de transmettre du contenu à KODAMA et d'afficher du contenu en provenance de KODAMA!